Molosserforum - Das Forum für Molosser

Molosserforum - Das Forum für Molosser (http://www.molosserforum.de/)
-   Fragen & Infos zum Forum (http://www.molosserforum.de/f34-fragen-and-infos-zum-forum/)
-   -   Lade-Probleme (http://www.molosserforum.de/fragen-and-infos-zum-forum/19451-lade-probleme.html)

bx-junkie 16.04.2012 07:44

Lade-Probleme
 
Hallo Admins

Ich hab seit einigen Tagen jeden Morgen dieses Problem hier:
http://up.picr.de/10168550le.jpg

Versuche ich die KSG aufzurufen kommt dieselbe Fehlermeldung:
http://up.picr.de/10168553pf.jpg

Und nein es liegt weder am Browser noch an meinem Laptop, denn alle anderen Seiten kann ich ohne Probleme aufrufen ;)
Wenn ich dann endlich reinkomme, dauert es Minuten um einen Beitrag aufzurufen bzw. es erscheint nach einiger Zeit wieder diese Fehlermeldung. Das ist echt nervig :( Um diesen Beitrag abzusenden bzw. zu schreiben hab ich 15Minuten gebraucht :hmm:

Jule69 16.04.2012 13:29

AW: Lade-Probleme
 
Ich kam seit heute morgen auch nicht mehr rein.
Da stand immer: Plattendefekt.....:35:
Diese Nacht um 1 Uhr ging es noch, heute morgen nicht mehr. Bis gerade.

Dega 16.04.2012 15:22

AW: Lade-Probleme
 
Ich hatte heute früh dasselbe Problem. Mit Safari-Browser.

Mickey48 17.04.2012 00:06

AW: Lade-Probleme
 
Bis eben das Selbe mit Firefox.:lach4:

KsCaro 17.04.2012 10:08

AW: Lade-Probleme
 
Ich stell euch mal die Info unseres Server-Masters ein...

Zitat:

Hallo,

wie wohl ziemlich offensichtlich war, hatten wir letzte Nacht, 02:37 einen relativ harten Plattenausfall.

Im Normalfall ist der KSG/Molosserforum-Server relativ robust gegen Hardware-Ausfaelle, aber in diesem Fall hat das Zusammenspiel 2er gleichzeitiger Fehler sozusagen den Obergau erzeugt, der die Redundanzmechanismen ausgehebelt hat.

Die eigentlichen Reparaturen waren relativ unproblematisch, jedoch ist die Datenmenge auf den Servern so gross, dass alleine das Synchronisieren der Daten schon mehrere Stunden dauerte. Der Vorgang musste 2x laufen, und so war der Tag dann schnell rum.

Weitere Optimierungs- und Redundanzmassnahmen sind mit KsSebastian in Planung...

Morgen [also heute] werden wir eine weitere Platte tauschen muessen, ich hoffe der Ausfall bewegt sich in dem Fall im Rahmen von ca. 30min. Ein genauer Termin steht aber noch nicht fest. Das haengt auch ein bisschen davon ab, zu welchen Zeiten der Hoster diese Arbeiten anbietet.

Wen die technischen Details und das Ausmass von Kaputt interessieren, kann gerne nachfragen, aber ich glaube, das war jetzt ohnehin schon genug Technik-sprech fuer die meisten hier ;)
Was die morgendliche Ausfälle betrifft, so wird an diesem Problem parallel gearbeitet.

bx-junkie 17.04.2012 11:22

AW: Lade-Probleme
 
Danke Caro für's Feedback :)

Jule69 17.04.2012 11:41

AW: Lade-Probleme
 
Yep, auch von mir nochmals DANKE :).

KsCaro 17.04.2012 18:45

AW: Lade-Probleme
 
Voraussichtlich wird es heute zwischen 22 und 23 Uhr wieder zu einem Ausfall kommen, dann wird die zweite gecrashte Platte getauscht.
Danach könnte es etwas langsamer sein, aber laufen.

Ab morgen sollte dann, wenn alles planmäßig läuft, wieder alles beim Alten sein. ;)

Peppi 29.12.2012 12:11

AW: Lade-Probleme
 
Huhu,

kann es sein, dass in den letzen Tagen das Forum ncht erreichbar war (z.b. heute morgen)???

War jetzt schon häufiger... oder liegt das an meinem Rechner?!?

Der Rest des Internets ging allerdings! :D

bx-junkie 29.12.2012 12:55

AW: Lade-Probleme
 
Danke Peppi, dasselbe Problem hatte ich auch nun schon mehrfach...zeitgleich ist auch die KSG nicht zu erreichen. Dachte auch schon das es mein Lappi schuld wäre, und hab es deswegen nicht erwähnt. Alle anderen Seiten gingen immer :35:


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:22 Uhr.

Dieses Forum läuft mit einer modifizierten Version von
vBulletin® - Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22