Molosserforum - Das Forum für Molosser

Molosserforum - Das Forum für Molosser (http://www.molosserforum.de/)
-   Fragen & Infos zum Forum (http://www.molosserforum.de/f34-fragen-and-infos-zum-forum/)
-   -   Forum langsam (http://www.molosserforum.de/fragen-and-infos-zum-forum/17867-forum-langsam.html)

bx-junkie 27.09.2011 05:53

Forum langsam
 
Ich weiß ja nicht ob es noch anderen so geht, aber die letzten Tage und auch heute ist das Forum sehr langsam bei mir. Wenn ich die KSG aufrufe genauso...bei allen anderen Foren bzw. Seiten klappt es :(

Es taucht unten im Ladebalken immer warten auf buntebilder-trendymedia.de auf und dann dauert und dauert es...liegt es nun an meinem Rechner oder doch am Forenserver?
Ich gehe übrigens mit Chrome rein, aber das Problem ist bei allen gängigen Browsern gleich...

Lucy 27.09.2011 08:56

AW: Forum langsam
 
Bei mir ist es in den letzten Tagen auch ziemlich langsam, und ich gehe über Morzilla rein.

Keine ahnung woran das liegen könnte

bx-junkie 27.09.2011 10:26

AW: Forum langsam
 
Bin ich doch froh das ich nicht die einzige bin :kicher: Danke für das Feedback Lucy :ok:

Lucy 27.09.2011 10:51

AW: Forum langsam
 
Ja aber wenn das nur wir haben dann muss das wohl an unseren PC´s liegen oder?

Aber woran denn dann genau?

BÖR 27.09.2011 10:57

AW: Forum langsam
 
ich hatte das vor ein paar Tagen auch, dachte aber das liegt am Rechner oder so:35:

ostseesternchen 27.09.2011 13:14

AW: Forum langsam
 
also ich habe so gar keine probleme, ich surfe mit mozilla.:)

Wie Waldi 27.09.2011 13:53

AW: Forum langsam
 
Ich hab es lediglich beim Fotowunschspiel etwas stockend...
Ansonsten alles roger.
Auch Firefox.

thygugri 27.09.2011 14:25

AW: Forum langsam
 
Zitat:

Zitat von ostseesternchen (Beitrag 293975)
also ich habe so gar keine probleme, ich surfe mit mozilla.:)

dito:ok:

bx-junkie 27.09.2011 14:28

AW: Forum langsam
 
Zitat:

Zitat von Lucy (Beitrag 293961)
Ja aber wenn das nur wir haben dann muss das wohl an unseren PC´s liegen oder?

Aber woran denn dann genau?

Tja null Ahnung :35: Ich hab es mit allen Browsern versucht, auch Mozilla...da ist es aber noch lahmar** :D

Es wird sicher auch wieder besser...

Peppi 27.09.2011 14:31

AW: Forum langsam
 
http://www.apple.com/de/

;)


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:54 Uhr.

Dieses Forum läuft mit einer modifizierten Version von
vBulletin® - Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22