PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : User Avatar / Benutzerbild


BullDog-Spike
15.06.2009, 17:09
Benutzerbild

Ich versuche vergebens mein Benutzerbild hoch zu laden. Die Kriterien stimmen alle.

Nach dem speichern wird mir aber immer ein Avatare angezeigt, was ich gar nicht eingestellt habe.

mfg

Hola
15.06.2009, 17:18
also ich sehe einen hund, ne bulldoge oder so

BullDog-Spike
15.06.2009, 17:24
Der ist zwar auch süß, aber nicht meiner.

Ich habe versucht immer dieses Bild hoch zu laden.

Vielleicht kann mir ja ein Mod. technisch unter die Arme greifen, und über ACP hoch laden.:sorry:

http://i43.tinypic.com/xmlrfl.jpg


mfg

morpheus
15.06.2009, 17:45
Hallo,

dein Bild darf max. 100x100 Pixel und 64Kb groß sein. Dann sollte es eigentlich funktionieren.

BullDog-Spike
15.06.2009, 17:51
Es hat ja 90px x 90px und 7,49kb.

Müsste also gehen, macht es aber nicht.
Es ist der Bulldog Kopf im letzten Beitrag.

mfg

morpheus
15.06.2009, 18:38
Komisch, bist du sicher, dass du beim Runterladen des Fotos das richtige erwischt hast? Ist das andere Foto auch von dir?

BullDog-Spike
15.06.2009, 18:42
Jo, immer das richtige ausgewählt. Liegt auch nur das eine im Ordner.
Das andere Foto kenn ich gar nicht.

Komisch, oder?

morpheus
15.06.2009, 18:45
Geh doch bitte mal in`s Kontrollzentrum und lösche das aktuelle und versuche nochmal, deins hochzuladen. Nicht als Benutzerbild, sondern als Profilbild.

KsCaro
15.06.2009, 19:04
Schick mir mal bitte das original .GIF...einfaches umbenennen macht aus einem Gif kein JPG. ;)

BullDog-Spike
15.06.2009, 19:42
Schick mir mal bitte das original .GIF...einfaches umbenennen macht aus einem Gif kein JPG. ;)


das benenne nicht ich um, sondern

http://www.tinypic.com

beim hochladen. das war ja auch nur für Beitrag.

ich benutze immer das original für avatar. und das geht nicht.


hier das org. http://rapidshare.com/files/244906338/spike.zip.html

KsCaro
15.06.2009, 20:42
Fehler gefunden. :D Wir arbeiten an der Problemlösung...

KsSebastian
15.06.2009, 20:49
Probier' es bitte jetzt nochmal.

BullDog-Spike
16.06.2009, 08:00
Jetzt geht’s.:lach2:

Danke für den Support & mfg

lone
07.07.2009, 17:52
Ich bekomme mein´s auch nicht hochgeladen. Die Größe stimmt, hab´s wieder versucht, doch es klappt nicht. Kann mir bitte einer helfen ....

Grübelnde Grüße
Jacqueline

lone
07.07.2009, 18:03
*pfeif* hab´s doch hinbekommen. Hatte es als Profilbild nicht als Benutzerbild *peinlich*

Liebe Grüße
Jacqueline

Samtschnauze
27.12.2009, 13:42
Hat sich erledigt

Impressum - Datenschutzerklärung