PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : TEST - Hier Funktionen des Forums und Smilies testen


Dicker Dackel
05.11.2009, 20:02
In ermangelung eines derartigen Threads mach' ich 'mal einen auf.

Testing, one, two, one, two...

:lach4:

Peppi
06.11.2009, 01:46
abcdefghijklmnopqrstuvwxyz

Buchstaben funktionieren auch! :D

baanicwu
06.11.2009, 08:28
Vielleicht wurde so etwas bisher nicht benötigt?

cane de presa
06.11.2009, 08:44
******t ******* jep funtioniert noch

Emmamama
06.11.2009, 08:49
@Peppi
Sogar die richtige Reihenfolge:D
Respekt!!! :lach3:

Peppi
06.11.2009, 09:51
@Peppi
Sogar die richtige Reihenfolge:D
Respekt!!! :lach3:

Ich hab das mal für lukeamyblue reingesetzt. Ich war nicht sicher ob sie das kennt.:p

thofroe
06.11.2009, 10:02
Iiiihhh wie gemein:D
LG Thomas

Hola
06.11.2009, 10:02
Da haste aber den erhöhten Schwierigkeitsgrad vergessen....

Werd das mal nachholen....

Ä Ö Ü

tripwire
06.11.2009, 10:26
iiih, wat seit ihr alle böse... :schreck:


dat mag ich so an euch :p

Peppi
06.11.2009, 10:30
Da haste aber den erhöhten Schwierigkeitsgrad vergessen....

Werd das mal nachholen....

Ä Ö Ü

Also den Begriff Umlaut kennt wirklich kaum noch einer. Wenn ich irgendwo meinen Nachnamen buchstabiere und sage "Umlaut A" guckt mein Gegenüber mich meist an "wie Auto".:lach3:

Sprache ist Kulturgut!:)

tripwire
06.11.2009, 10:32
Also den Begriff Umlaut kennt wirklich kaum noch einer. Wenn ich irgendwo meinen Nachnamen buchstabiere und sage "Umlaut A" guckt mein Gegenüber mich meist an "wie Auto".:lach3:

Sprache ist Kulturgut!:)

davon kann ich auch ein lied singen... wir haben ein "umlaut u" im nachnamen...

Peppi
06.11.2009, 10:36
Ja, dann sing ma! :p

:lach4:

Hola
06.11.2009, 11:52
Wie schreibt man den Peppi mit umlaut...??

Pöppi? ;)

Hola
06.11.2009, 11:53
oder Püppi?

Nina
06.11.2009, 11:53
es ginge auch Päppi

Hola
06.11.2009, 11:53
Nicht böse sein...;)

Nina
06.11.2009, 11:54
Neee bitte nicht

linda
06.11.2009, 12:17
habt ihr etwa vor püppi angst?
duckundweghier

tripwire
06.11.2009, 12:34
Ja, dann sing ma! :p

:lach4:

würde sich sogar gar nicht so schlecht anhören, wenn ich es täte :o

Peppi
07.11.2009, 02:08
Mädels, Ihr wisst schon was ein Nachname ist, oder?

:p:lach4:

Antje
07.11.2009, 19:30
Mädels, Ihr wisst schon was ein Nachname ist, oder?

Pruuuuuuuuusst!

katinka
07.11.2009, 19:56
nachnahme kenn ich:D

tripwire
07.11.2009, 20:05
nachnahme kenn ich:D

... aber in "paketdienst" oder "post" ist auch kein umlaut... :confused:

katinka
07.11.2009, 21:18
... aber in "paketdienst" oder "post" ist auch kein umlaut... :confused:


hmmmm...jetzt wo du`s schreibst fällts mir auch auf:sorry:

Billy
07.11.2009, 21:25
aber in briefträger!*stolzbin*

tripwire
07.11.2009, 21:26
aber in briefträger!*stolzbin*

streber :D

Billy
07.11.2009, 21:28
streber :D

bist ja nur neidisch, weil du nicht draufgekommen bist!:p

katinka
07.11.2009, 22:12
aber in briefträger!*stolzbin*


lob

katinka
07.11.2009, 22:13
postkutschä....*pfiffigguck*

Billy
07.11.2009, 22:20
postkutschä....*pfiffigguck*

:30:

linda
07.11.2009, 22:24
ist euch beiden etwa langweillig?????

Billy
07.11.2009, 22:25
ist euch beiden etwa langweillig?????

Nö! (mit Umlaut!)

linda
07.11.2009, 22:27
warüm nicht?

katinka
07.11.2009, 23:29
Nö! (mit Umlaut!)


üüüüberhaupt nicht (4 umlaute!):lach3:

Peppi
08.11.2009, 00:40
http://i205.photobucket.com/albums/bb94/Fistlayne/IMG_3937.jpg

:p

katinka
08.11.2009, 00:50
http://i205.photobucket.com/albums/bb94/Fistlayne/IMG_3937.jpg

:p


naja, soooo deutlich brauchst du uns deine meinung nicht sagen:schreck:

Peppi
08.11.2009, 00:59
Wer brauchen ohne zu gebraucht, braucht brauchen nicht zu gebrauchen! :p

:lach3:

katinka
08.11.2009, 01:12
naja, soooo deutlich brauchst du uns deine meinung nicht sagen

korrektur:

naja, soooo deutlich ZU brauchst du uns deine meinung nicht sagen:p

tripwire
08.11.2009, 01:13
zü gebrauchen?

Peppi
08.11.2009, 01:17
naja, soooo deutlich brauchst du uns deine meinung nicht sagen

korrektur:

naja, soooo deutlich ZU brauchst du uns deine meinung nicht sagen:p

?

katinka
08.11.2009, 01:22
?


!

Peppi
08.11.2009, 01:36
Ah, jetzt versteh ich! :o

KsCaro
08.11.2009, 15:39
*hüstel*

Wäre nett wenn ihr euch hier auf technische Tests beschränkt...dazu war er vom Dicken Dackel auch eröffnet worden.

katinka
10.11.2009, 22:07
:sonne02:

AlHambra
13.11.2009, 19:31
Wenn ich jetzt wÜsste, was ich denn testen mÜsste....

omarock
30.11.2009, 16:49
<a href="http://www.sweetim.com/s.asp?im=gen&lpver=3&ref=11" target="_blank"><img src="http://content.sweetim.com/sim/cpie/emoticons/0002041D.gif" border="0" title="Click to get more." ></a>

Wollte neue Smilies ausprobieren, scheint aber nicht zu funktionieren...

Bullmastiff George
30.11.2009, 16:52
:shake::kiss::crazy::prost::twink::boese3::herz::2 9::help::55::flirt::respekt::sonne05::sonne03::ide e::topic::04::3D14::3D14::3D14::12::09::07:

KsCaro
01.12.2009, 08:51
<a href="http://www.sweetim.com/s.asp?im=gen&lpver=3&ref=11" target="_blank"><img src="http://content.sweetim.com/sim/cpie/emoticons/0002041D.gif" border="0" title="Click to get more." ></a>

Wollte neue Smilies ausprobieren, scheint aber nicht zu funktionieren...

Versuchs mal ohne HTML-Tags mit [ img ] und [ / img], dann sollte es klappen. ;)

http://content.sweetim.com/sim/cpie/emoticons/0002041D.gif

omarock
01.12.2009, 09:30
@KsCaro: Danke für den Tipp, aber ich glaub ich bin zu doof...:( :35:

Die Smilies befinden sich bei mir als Toolbar im Firefox und Ilias kann die durch einen einfachen Klick sofort im griechischen Forum einfügen, bei mir öffnet sich hier im Forum, wenn ich einmal einen Smilie klicke, ein HTML Code den ich kopieren soll...
Naja, ist auch nicht wirklich so wichtig, haben hier ja genügend Smilies, wollte gestern auch nicht antworten sondern Vorschau gedrückt haben, aber ich war zu voreilig :schaem:

Liebe Grüße,
Svenja.

KsCaro
01.12.2009, 10:03
Wir haben HTML hier deaktiviert, vielleicht ist das im anderen Forum nicht so? Du brauchst hier nur den Link von http: ... bis 0002041D.gif und dann auf dieses Symbol http://www.molosserforum.de/images/editor/insertimage.gif klicken, den Link einfügen, fertig. ;)

Peppi
01.12.2009, 10:14
Wir haben HTML hier deaktiviert,

Ja leider, sonst könnte man auch Slideshows und Filmchen einstellen...:D

:king:

omarock
01.12.2009, 11:04
http://content.sweetim.com/sim/cpie/emoticons/00020143.gifCaro, hab´s geschafft!
Aber diese Kopiererei ist ein wenig nervig. :hmm:

http://content.sweetim.com/sim/cpie/emoticons/000203D1.gif

Liebe Grüße,
Svenja.

Peppi
09.12.2009, 20:22
Öhm, kurze Frage:

Wieso dieses maximal 5 Pix / Beitrag? Lädt die Seite schneller wenn ich 3 x 5 Bilder verlinke, als 1 x 15 ?

Versteh ich nicht...:sorry:

KsCaro
09.12.2009, 22:02
Du kannst den ersten Beitrag schon vernünftig betrachten während die anderen noch laden, bei 30 Bildern musst Du warten bis die Seite fertig geladen hat. Hat was mit Benutzer- bzw. Betrachterfreundlichkeit zu sein. ;)

Ein Bild mehr ist nun auch kein Weltuntergang, aber irgendwann wirds einfach nur nervig vom Laden (auch mit DSL 16.000).

Peppi
11.12.2009, 00:36
Ah, jetzt verstehe...:lach4:

BeateH
11.12.2009, 21:25
ich glaube ich bin wahrscheinlich die einzige hier, die noch kein DSL hat. Ich kann mir leider nicht so oft die Fotos ansehen, weil meine Kiste hier ewig braucht, um sie hoch zu laden. Mal ein Video auf youtube ansehen is gar nicht drin. So ist das wenn man am A... der Welt wohnt. :09:

Scotti
11.12.2009, 21:48
Nein, bist du nicht.
Wir haben ISDN und im Moment gehen wir über Mobilfunk rein. Wir sollen evtl 2010 angeschlossenwerden, Ich glaube aber nicht dran, da links und rechts von uns in ca 400 Metern Entfernung alle DSL haben. Nur wir und ein paar Nachbarn sitzen im DSL Loch.

BeateH
12.12.2009, 08:30
Nein, bist du nicht.
Wir haben ISDN und im Moment gehen wir über Mobilfunk rein. Wir sollen evtl 2010 angeschlossenwerden, Ich glaube aber nicht dran, da links und rechts von uns in ca 400 Metern Entfernung alle DSL haben. Nur wir und ein paar Nachbarn sitzen im DSL Loch.

na dann gehts dir genauso wie mir. Wir sollen auch evtl. 2010 angeschlossen werden. Ich glaub da auch noch nicht dran... und das mit den 400m ist bei mir auch ungefähr so.

Billy
12.12.2009, 09:40
Hallo Beate,
hast du es schonmal mit einer UMTS - Karte versucht? Hatten wir nach dem Umzug auch und funktioniert (meiner Meinung nach) sehr gut.

sina
20.12.2009, 00:01
ich glaube ich bin wahrscheinlich die einzige hier, die noch kein DSL hat. Ich kann mir leider nicht so oft die Fotos ansehen, weil meine Kiste hier ewig braucht, um sie hoch zu laden. Mal ein Video auf youtube ansehen is gar nicht drin. So ist das wenn man am A... der Welt wohnt. :09:

Ich kenn das, wir sitzen hier auch noch in einem dunklen Loch!:schreck:

Anfang 2010 solls was werden!

Wenn ich hier stundenlang sitze um eine Seite zu öffnen kommt....

Diese Seite ist nicht mehr gültig!

Manchmal habe ich dann keine Lust mehr weil es doch wirklich nervt!:boese1:

Impressum - Datenschutzerklärung